Add twisted-15.5.0 module to webkitpy.thirdparty.autoinstalled.