Rename WKHTTPCookieStorage to WKHTTPCookieStore.
[WebKit.git] / Source / WebKit2 / UIProcess / API / Cocoa / WKHTTPCookieStoreInternal.h
2017-03-14 beidson@apple.comRename WKHTTPCookieStorage to WKHTTPCookieStore.