Rename HTMLSlotElement.getDistributedNodes to getAssignedNodes
[WebKit.git] / Source / WebCore / html / HTMLSlotElement.idl
2016-01-27 rniwa@webkit.orgRename HTMLSlotElement.getDistributedNodes to getAssign...
2015-09-22 rniwa@webkit.orgThe binding for getDistributedNodes unnecessarily makes...
2015-09-18 rniwa@webkit.orgSource/WebCore: