Rename HTMLSlotElement.getDistributedNodes to getAssignedNodes
[WebKit.git] / LayoutTests / fast / shadow-dom / NonDocumentTypeChildNode-interface-assignedSlot.html
2016-01-27 rniwa@webkit.orgRename HTMLSlotElement.getDistributedNodes to getAssign...
2015-09-18 rniwa@webkit.orgSource/WebCore: