Rename HTMLSlotElement.getDistributedNodes to getAssignedNodes
[WebKit.git] / LayoutTests / fast / shadow-dom / HTMLSlotElement-interface-expected.txt
2016-01-27 rniwa@webkit.orgRename HTMLSlotElement.getDistributedNodes to getAssign...
2015-09-29 rniwa@webkit.orgUpdate style/layout when a slot is added or removed
2015-09-18 rniwa@webkit.orgSource/WebCore: