[GTK][WPE] install-dependencies should install the required gstreamer packages needed...