Unreviewed, try to fix the build on recent SDKs after r226274.
[WebKit-https.git] / Tools / MiniBrowser / AppKitCompatibilityDeclarations.h
2017-12-22 wenson_hsieh@apple.comFix build failures due to using deprecated AppKit symbols