Rename TestFailureBugForm to FailingTestsBugForm
[WebKit-https.git] / Tools / BuildSlaveSupport / build.webkit.org-config / public_html / TestFailures / FailingTestsBugForm_unittests.js
2011-07-15 aroben@apple.comRename TestFailureBugForm to FailingTestsBugForm