Followup (r220289): RenderImageResourceStyleImage code clean up
[WebKit-https.git] / Source / WebCore / dom / DataTransferAccessPolicy.h
2016-10-31 commit-queue@webki... Use #pragma once in WebCore
2014-04-08 ap@apple.comSource/WebCore: Rename Clipboard to DataTransfer