WebCore:
[WebKit-https.git] / WebKitTools / CygwinDownloader / cygwin-downloader.py
index 869a5bc7e5c9a197e04f4b736926f721b28af305..a0e7089853e9e6a55453a3f471f78a5218b3d1fb 100644 (file)
@@ -57,6 +57,7 @@ required_packages = frozenset(["apache",
                                "flex",
                                "gcc",
                                "gperf",
+                               "keychain",
                                "make",
                                "nano",
                                "openssh",