Please add a version to the Gtk port
[WebKit-https.git] / WebKit / gtk / webkit / webkit.h
index babd50a..55d5b56 100644 (file)
@@ -20,6 +20,7 @@
 #ifndef __WEBKIT_H__
 #define __WEBKIT_H__
 
+#include <webkit/webkitversion.h>
 #include <webkit/webkitdefines.h>
 #include <webkit/webkitnetworkrequest.h>
 #include <webkit/webkitwebframe.h>