[Qt] Replace QT_GCC_X as they don't exist in Qt5 anymore.
[WebKit-https.git] / Source / sync.profile
index d456bffb960abdeb27c5d1b76e285dc57d265f5e..5b9c314fac4a3a1e1f706f832f0bfee569de7cb1 100644 (file)
@@ -15,3 +15,4 @@
 %modulepris = (
     "QtWebKit" => "$basedir/WebKit/qt/qt_webkit_version.pri",
 );
+@ignore_for_master_contents = ( "qwebscriptworld.h" );