<rdar://problem/13341666> WebKit should always build against an SDK.
[WebKit-https.git] / Source / WebInspectorUI / Configurations / Version.xcconfig
index 246ebc7e0e4614fa19a5fed1b8653516336653c6..33a0df26a0e857f4176ad6d29957acbe9b5c241c 100644 (file)
@@ -1,5 +1,5 @@
-MAJOR_VERSION = 537;
-MINOR_VERSION = 44;
+MAJOR_VERSION = 538;
+MINOR_VERSION = 2;
 TINY_VERSION = 0;
 FULL_VERSION = $(MAJOR_VERSION).$(MINOR_VERSION);