[EFL] Bump minimum requirement for eina.
[WebKit-https.git] / ChangeLog
index cc7ad497d2178d95dbc48a1ac02c60ae4b7b798c..d615c193b354903682277eae1bdb05c2afc1ba60 100644 (file)
--- a/ChangeLog
+++ b/ChangeLog
@@ -1,3 +1,12 @@
+2011-09-28  Ryuan Choi  <ryuan.choi@samsung.com>
+
+        [EFL] Bump minimum requirement for eina.
+        https://bugs.webkit.org/show_bug.cgi?id=68994
+
+        Reviewed by Ryosuke Niwa.
+
+        * Source/cmake/FindEFL.cmake:
+
 2011-09-27  Gyuyoung Kim  <gyuyoung.kim@samsung.com>
 
         Unreviewed. Fix a build error in WebKit EFL.