Unreviewed, fix GTK/EFL build after r197575 and add mandatory GnuTLS dependency
[WebKit-https.git] / Source / ThirdParty / Makefile.shared
1 SCRIPTS_PATH ?= ../../../Tools/Scripts
2 include ../../../Makefile.shared