[GTK][WPE] libgcrypt-1.7.6 can't be compiled on Ubuntu 18.10
[WebKit-https.git] / WebPlatformTests /
drwxr-xr-x   ..
drwxr-xr-x - gtk