[GTK][WPE] libgcrypt-1.7.6 can't be compiled on Ubuntu 18.10
[WebKit-https.git] / Tools / wpe /
drwxr-xr-x   ..
drwxr-xr-x - backends
-rwxr-xr-x 7556 install-dependencies
-rw-r--r-- 8999 jhbuild.modules
-rw-r--r-- 1069 jhbuildrc
-rw-r--r-- 2949 manifest.txt.in
drwxr-xr-x - patches