[GTK][WPE] install-dependencies should install the required gstreamer packages needed...
[WebKit-https.git] / Tools / wpe /
drwxr-xr-x   ..
-rwxr-xr-x 2623 generate-inspector-gresource-manifest.py
-rwxr-xr-x 6767 install-dependencies
-rw-r--r-- 8400 jhbuild.modules
-rw-r--r-- 1046 jhbuildrc
drwxr-xr-x - patches