[CMake][EFL] Should try to find the same libsoup version pulled by jhbuild
[WebKit-https.git] / Tools / efl /
drwxr-xr-x   ..
-rw-r--r-- 1100 common.py
-rw-r--r-- 8102 jhbuild.modules
-rw-r--r-- 2664 jhbuildrc
-rwxr-xr-x 1067 run-with-jhbuild