[EFL] Add warning if CMake version is too old for building with ninja.
[WebKit-https.git] / Tools / efl /
drwxr-xr-x   ..
-rwxr-xr-x 3000 install-dependencies
-rw-r--r-- 1261 jhbuild-optional.modules
-rw-r--r-- 12463 jhbuild.modules
-rw-r--r-- 1614 jhbuildrc
drwxr-xr-x - patches