[EFL] fontconfig-2.8.0 is not compliant with C++11 leading to a build break
[WebKit-https.git] / Tools / efl /
drwxr-xr-x   ..
-rwxr-xr-x 1623 install-dependencies
-rw-r--r-- 13774 jhbuild.modules
-rw-r--r-- 1077 jhbuildrc
drwxr-xr-x - patches