[GTK][WPE] Support for command "--version" on the MiniBrowser (follow-up fix)