Stop using single-include headers that are only available since GStreamer >= 1.2.