Rename requestCacheStorageSpace to requestStorageSpace
[WebKit-https.git] / Tools / WebKitTestRunner / cocoa / TestWebsiteDataStoreDelegate.mm
2019-03-05 youenn@apple.comRename requestCacheStorageSpace to requestStorageSpace
2019-03-04 timothy_horton@app... Rid the world of WK_API_ENABLED
2019-01-18 youenn@apple.comAdd a new SPI to request for cache storage quota increase