[WPE][GTK] Bump minimum versions of GLib, GTK, libsoup, ATK, GStreamer, and Cairo
[WebKit-https.git] / Source / cmake / GStreamerChecks.cmake
2019-06-21 mcatanzaro@igalia.com[WPE][GTK] Bump minimum versions of GLib, GTK, libsoup...
2018-10-02 philn@webkit.org[GStreamer][MSE] Ubuntu LTS build broken since r236409
2018-07-30 commit-queue@webki... [GStreamer] Make codecparsers optionnal
2018-06-12 philn@webkit.org[GStreamer] Bump required version to 1.8.3
2017-12-01 mcatanzaro@igalia.com[GStreamer] Fix USE_GSTREAMER_GL check for GStreamer...
2017-12-01 mcatanzaro@igalia.com[GTK] [MSE] Turn MSE on by default
2017-08-23 calvaris@igalia.com[GStreamer][GTK][WPE] Move common things to GStreamer...
2017-08-22 commit-queue@webki... Unreviewed, rolling out r221006.
2017-08-22 calvaris@igalia.com[GStreamer][GTK][WPE] Move common things to GStreamer...