shadowAncestorNode() should be renamed to deprecatedShadowAncestorNode()
[WebKit-https.git] / Source / WebKit / blackberry / WebKitSupport / FatFingers.h
2013-01-23 shinyak@chromium.orgshadowAncestorNode() should be renamed to deprecatedSha...
2013-01-20 commit-queue@webki... [BlackBerry] Improve Fatfinger phase.
2012-11-08 commit-queue@webki... [BlackBerry] Verify touched element using the rootEdita...
2012-10-23 commit-queue@webki... [BlackBerry] Cache TouchDown HitTestResult to avoid...
2012-05-18 mifenton@rim.com[BlackBerry] Validation of Last Fat Finger result is...
2012-02-24 tonikitoo@webkit.org2012-02-19 Antonio Gomes <agomes@rim.com>
2012-02-21 tonikitoo@webkit.org2012-02-18 Antonio Gomes <agomes@rim.com>
2012-02-16 tonikitoo@webkit.org2012-02-16 Antonio Gomes <agomes@rim.com>