[iOS] Replace "node assistance" terminology in WebKit with "focused element"
[WebKit-https.git] / Source / WebKit / UIProcess / Gamepad /
2018-10-18 ap@apple.comSwitch from PLATFORM(IOS) to PLATFORM(IOS_FAMILY)
2018-10-01 achristensen@apple.comDeprecate ObjC SPI in Deprecated Xcode group
2018-08-24 timothy_horton@app... Use unified build for UIProcess
2018-05-18 bfulgham@apple.comConvert ProcessPrivilege assertions to regular debug...
2018-04-10 bfulgham@apple.comAdd ProcessPrivilege assertions to places that access...
2018-03-02 utatane.tea@gmail.comRemove monotonicallyIncreasingTime
2017-07-20 cdumez@apple.comReplace calls to Vector::resize() with calls to more...
2017-07-18 darin@apple.comImprove use of NeverDestroyed
2017-07-14 matthew_hanson@app... Rename Source/WebKit2 to Source/WebKit.