[iOS] Replace "node assistance" terminology in WebKit with "focused element"
[WebKit-https.git] / Source / WebKit / Shared / ios / InteractionInformationAtPosition.h
2018-12-20 wenson_hsieh@apple.com[iOS] Replace "node assistance" terminology in WebKit...
2018-12-01 keith_miller@apple.comMove URL from WebCore to WTF
2018-10-18 ap@apple.comSwitch from PLATFORM(IOS) to PLATFORM(IOS_FAMILY)
2018-08-31 akeerthi@apple.com[Datalist][iOS] Add suggestions UI for TextFieldInputTypes
2018-07-04 timothy_horton@app... Introduce PLATFORM(IOSMAC)
2018-06-28 megan_gardner@appl... Fix IBeam issues with iPad apps on Mac
2017-07-14 matthew_hanson@app... Rename Source/WebKit2 to Source/WebKit.