Rename AtomicString to AtomString
[WebKit-https.git] / Source / WebCore / style / AttributeChangeInvalidation.h
2019-06-17 darin@apple.comRename AtomicString to AtomString
2018-02-08 antti@apple.comUse invalidation rulesets for attribute selectors
2016-11-13 commit-queue@webki... Use #pragma once in WebCore
2016-03-15 antti@apple.comSource/WebCore:
2016-02-16 antti@apple.comOptimize style invalidations for attribute selectors