[chromium] Convert uses of GetDC to HWndDC.
[WebKit-https.git] / Source / WebCore / platform / graphics / chromium / SimpleFontDataChromiumWin.cpp
2012-01-24 levin@chromium.org[chromium] Convert uses of GetDC to HWndDC.
2012-01-10 bashi@chromium.orgComplex path should be used when UVS exists in text run
2011-12-15 bashi@chromium.orgSupports Unicode variation selector
2011-09-01 abarth@webkit.org[Chromium] Rename PlatformBridge to PlatformSupport
2011-06-25 zimmermann@webkit.org2011-06-24 Nikolas Zimmermann <nzimmermann@rim.com>
2011-06-20 kbr@google.com2011-06-20 Kenneth Russell <kbr@google.com>
2011-06-20 zimmermann@webkit.org2011-06-20 Nikolas Zimmermann <nzimmermann@rim.com>
2011-05-13 paroga@webkit.org2011-05-12 Patrick Gansterer <paroga@webkit.org>
2011-05-12 paroga@webkit.org2011-05-12 Patrick Gansterer <paroga@webkit.org>
2011-05-11 abarth@webkit.org2011-05-10 Adam Barth <abarth@webkit.org>
2011-01-22 zimmermann@webkit.org2011-01-22 Nikolas Zimmermann <nzimmermann@rim.com>
2011-01-22 zimmermann@webkit.org2011-01-21 Nikolas Zimmermann <nzimmermann@rim.com>
2011-01-21 commit-queue@webki... 2011-01-21 Adam Klein <adamk@chromium.org>
2011-01-20 dimich@chromium.org2011-01-19 Sheriff Bot <webkit.review.bot@gmail.com>
2011-01-20 commit-queue@webki... 2011-01-19 Adam Klein <adamk@chromium.org>
2011-01-08 abarth@webkit.orgMove WebCore into Source