Rename AtomicString to AtomString
[WebKit-https.git] / Source / WebCore / platform / graphics / FontGenericFamilies.h
2019-06-17 darin@apple.comRename AtomicString to AtomString
2018-08-30 timothy_horton@app... Bundle unified sources more tightly in projects with...
2014-04-25 akling@apple.comMark some things with WTF_MAKE_FAST_ALLOCATED.
2014-02-03 darin@apple.comStop using Unicode.h
2013-10-15 akling@apple.comFontGenericFamilies should not be ref-counted.
2013-05-30 antti@apple.comSeparate generic font family settings to a class