Rename AtomicString to AtomString
[WebKit-https.git] / Source / WebCore / platform / SharedStringHash.cpp
2019-06-17 darin@apple.comRename AtomicString to AtomString
2018-12-01 keith_miller@apple.comMove URL from WebCore to WTF
2017-10-03 cdumez@apple.comRename computeSharedStringHash() overload taking a...
2017-09-29 cdumez@apple.comSplit some logic out of VisitedLinkStore and make it...