Use "= default" to denote default constructor or destructor
[WebKit-https.git] / Source / WebCore / platform / ScrollAnimatorSmooth.cpp
2017-10-19 dbates@webkit.orgUse "= default" to denote default constructor or destructor
2016-03-18 carlosgc@webkit.orgREGRESSION(r195661): [GTK] very slow scrolling
2016-01-27 carlosgc@webkit.org[GTK][EFL] Rename ScrollAnimationNone as ScrollAnimatio...