Rename AtomicString to AtomString
[WebKit-https.git] / Source / WebCore / page / UserMessageHandlersNamespace.h
2019-06-17 darin@apple.comRename AtomicString to AtomString
2017-06-29 commit-queue@webki... [WebIDL] Remove custom binding for UserMessageHandlersN...
2016-10-31 commit-queue@webki... Use #pragma once in WebCore
2016-04-04 weinig@apple.comAdd SPI to allow install script message handlers in...
2015-05-11 Use Ref instead of PassRefPtr in WebCore/page
2014-12-14 akling@apple.comReplace PassRef with Ref/Ref&& across the board.
2014-05-18[WebKit2] Implement ScriptMessageHandlers