Remove "virtual" from all lines that have both "virtual" and "override".
[WebKit-https.git] / Source / WebCore / inspector / WebInjectedScriptHost.h
2016-03-04 darin@apple.comRemove "virtual" from all lines that have both "virtual...
2015-09-17 gyuyoung.kim@webki... Remove all uses of PassRefPtr in WebCore/inspector
2015-01-24 commit-queue@webki... Web Inspector: Rename InjectedScriptHost::type to subtype
2015-01-21 ossy@webkit.orgRemove ENABLE(INSPECTOR) ifdef guards
2014-02-12 commit-queue@webki... Web Inspector: Rename PageInjectedScript* to WebInjecte...