Rename AtomicString to AtomString
[WebKit-https.git] / Source / WebCore / html / InputTypeNames.cpp
2019-06-17 darin@apple.comRename AtomicString to AtomString
2017-12-20 dbates@webkit.orgRemove Alternative Presentation Button
2017-11-28 dbates@webkit.org[Cocoa] First pass at implementing alternative presenta...
2016-01-09 akling@apple.comUse NeverDestroyed instead of DEPRECATED_DEFINE_STATIC_...
2014-03-14 svillar@igalia.comRename DEFINE_STATIC_LOCAL to DEPRECATED_DEFINE_STATIC_...
2012-09-11 keishi@webkit.orgMove InputTypeNames to a separate file