Rename AtomicString to AtomString
[WebKit-https.git] / Source / WebCore / dom / ClassCollection.cpp
2019-06-17 darin@apple.comRename AtomicString to AtomString
2019-04-04 ysuzuki@apple.com[WebCore] Put most of derived classes of ScriptWrappabl...
2015-08-21 cdumez@apple.comgetElementsByClassName() should return an HTMLCollection