Foo::s_info should be Foo::info(), so that you can change how the s_info is actually...
[WebKit-https.git] / Source / JavaScriptCore / runtime / NameConstructor.h
2013-08-14 fpizlo@apple.comFoo::s_info should be Foo::info(), so that you can...
2013-04-18 ggaren@apple.comRenamed JSGlobalData to VM
2012-05-22 barraclough@apple.comAdd support for private names