Foo::s_info should be Foo::info(), so that you can change how the s_info is actually...
[WebKit-https.git] / PerformanceTests / XSSAuditor /
2011-05-31 dbates@webkit.org2011-05-30 Daniel Bates <dbates@webkit.org>