there is no vp8 support in youtube.com/html5 page with libwebkit2gtk 2.24 (MSE enabled)
[WebKit-https.git] / LayoutTests / platform / wpe / imported / w3c / web-platform-tests / html / semantics / embedded-content / media-elements / mime-types / canPlayType-expected.txt
2019-04-10 philn@webkit.orgthere is no vp8 support in youtube.com/html5 page with...
2019-02-25 zandobersek@gmail.comUnreviewed WPE gardening. Adding a few failure expectat...
2018-04-12 zandobersek@gmail.comUnreviewed WPE gardening. Adding or updating more basel...
2017-12-19 Ms2ger@igalia.com[WPE] Enable the rest of the wpt html tests.