[GTK] install-dependencies needs to install Perl CGI modules on Debian based distros
authorclopez@igalia.com <clopez@igalia.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Mon, 13 Mar 2017 21:26:11 +0000 (21:26 +0000)
committerclopez@igalia.com <clopez@igalia.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Mon, 13 Mar 2017 21:26:11 +0000 (21:26 +0000)
commitf898127860f3660fb33c79f62f8f6f0df71a3cd7
tree2514626c1d4d1f0dec63e09496fea7ae19e09b39
parentb65f014f54597eb0eb448ddc7eca2c06f4cf754e
[GTK] install-dependencies needs to install Perl CGI modules on Debian based distros
https://bugs.webkit.org/show_bug.cgi?id=169563

Reviewed by Michael Catanzaro.

* gtk/install-dependencies:

git-svn-id: https://svn.webkit.org/repository/webkit/trunk@213868 268f45cc-cd09-0410-ab3c-d52691b4dbfc
Tools/ChangeLog
Tools/gtk/install-dependencies