[EFL][WK2] EFL MiniBrowser doesn't run because shared library is not found
authorossy@webkit.org <ossy@webkit.org@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Wed, 21 Jan 2015 10:20:53 +0000 (10:20 +0000)
committerossy@webkit.org <ossy@webkit.org@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Wed, 21 Jan 2015 10:20:53 +0000 (10:20 +0000)
commitdd20122a2838178ae7de08be098b5d9984f3b813
tree794d17f9265fa02a93975c038f6f5d79e8f81986
parent01a33d5697cff00a50e5b782f3cbb76130c40b50
[EFL][WK2] EFL MiniBrowser doesn't run because shared library is not found
https://bugs.webkit.org/show_bug.cgi?id=140049

Reviewed by Gyuyoung Kim.

* Source/cmake/OptionsCommon.cmake:

git-svn-id: https://svn.webkit.org/repository/webkit/trunk@178823 268f45cc-cd09-0410-ab3c-d52691b4dbfc
ChangeLog
Source/cmake/OptionsCommon.cmake