[EFL] Update Tools/efl/install-dependencies
authorossy@webkit.org <ossy@webkit.org@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Mon, 15 Feb 2016 22:33:25 +0000 (22:33 +0000)
committerossy@webkit.org <ossy@webkit.org@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Mon, 15 Feb 2016 22:33:25 +0000 (22:33 +0000)
commitb64e41185a47047c6daf76bb7a9b6f9ee41f3b62
tree1b0f31345c81ee848a588275a2d963d359aae2f0
parentb44a91ef3e9e691db99870c7cda530bfeb8549a9
[EFL] Update Tools/efl/install-dependencies
https://bugs.webkit.org/show_bug.cgi?id=154239

Reviewed by Michael Catanzaro.

* efl/install-dependencies:

git-svn-id: https://svn.webkit.org/repository/webkit/trunk@196601 268f45cc-cd09-0410-ab3c-d52691b4dbfc
Tools/ChangeLog
Tools/efl/install-dependencies