Unreviewed. Bumping the WPEBackend-mesa dependency version.
authorzandobersek@gmail.com <zandobersek@gmail.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Mon, 29 May 2017 16:05:36 +0000 (16:05 +0000)
committerzandobersek@gmail.com <zandobersek@gmail.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Mon, 29 May 2017 16:05:36 +0000 (16:05 +0000)
commitb0d0686fbde734af980b30ddc071c7c2f3667b9f
treee247a1b422f804fdaf50661e60870b576646563e
parent085d3b70af5bdaaeeafdcd283c305957171bad38
Unreviewed. Bumping the WPEBackend-mesa dependency version.

* wpe/jhbuild.modules: Use the latest version that uses proper GLib
priorities for IPC communication.

git-svn-id: https://svn.webkit.org/repository/webkit/trunk@217537 268f45cc-cd09-0410-ab3c-d52691b4dbfc
Tools/ChangeLog
Tools/wpe/jhbuild.modules