Use override specifiers in PluginView
authorannulen@yandex.ru <annulen@yandex.ru@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Tue, 27 Sep 2016 20:45:43 +0000 (20:45 +0000)
committerannulen@yandex.ru <annulen@yandex.ru@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Tue, 27 Sep 2016 20:45:43 +0000 (20:45 +0000)
commitad2b917d1527f72b5f160d5b3f5e1deead53db5b
tree1e47ea33361e946a564697535fadea7bf340dfdd
parentf3f6a8c96892594dc55b8e4f828aca0569da9bfb
Use override specifiers in PluginView
https://bugs.webkit.org/show_bug.cgi?id=162628

Reviewed by Alex Christensen.

* Plugins/PluginView.h:

git-svn-id: https://svn.webkit.org/repository/webkit/trunk@206460 268f45cc-cd09-0410-ab3c-d52691b4dbfc
Source/WebKit/win/ChangeLog
Source/WebKit/win/Plugins/PluginView.h