[EFL] Need the libosmesa to support the software backend drawing.
authorhs85.jeong@samsung.com <hs85.jeong@samsung.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Wed, 7 Sep 2016 08:20:48 +0000 (08:20 +0000)
committerhs85.jeong@samsung.com <hs85.jeong@samsung.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Wed, 7 Sep 2016 08:20:48 +0000 (08:20 +0000)
commit94dbb5d651d559e6687b3932d640fa10436b0c74
tree75038ca4445ca4a010af09201cff639c3346d96d
parent53c066c744931a677466b043ed077eb8989fc6f8
[EFL] Need the libosmesa to support the software backend drawing.
https://bugs.webkit.org/show_bug.cgi?id=147065

Reviewed by Gyuyoung Kim.

Added the libosmesa to support the software backend drawing.

* efl/install-dependencies:

git-svn-id: https://svn.webkit.org/repository/webkit/trunk@205538 268f45cc-cd09-0410-ab3c-d52691b4dbfc
Tools/ChangeLog
Tools/efl/install-dependencies