[CMake] Minimum python version should be 2.7.
authorclopez@igalia.com <clopez@igalia.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Wed, 28 Jan 2015 16:30:32 +0000 (16:30 +0000)
committerclopez@igalia.com <clopez@igalia.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Wed, 28 Jan 2015 16:30:32 +0000 (16:30 +0000)
commit8b7046d224737f65759fb33d878fbd9535dfecd3
tree10326473904128fd55eaf83cc726c79faaf3eaf6
parented3d7188bdd0a29f5d031a2e761fcacd03d5ae83
[CMake] Minimum python version should be 2.7.
https://bugs.webkit.org/show_bug.cgi?id=140997

Reviewed by Csaba Osztrogon√°c.

* CMakeLists.txt:

git-svn-id: https://svn.webkit.org/repository/webkit/trunk@179251 268f45cc-cd09-0410-ab3c-d52691b4dbfc
CMakeLists.txt
ChangeLog