[WPE][GTK] Update libsrtp dependency package for Debian
authorcsaavedra@igalia.com <csaavedra@igalia.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Wed, 3 Apr 2019 08:33:41 +0000 (08:33 +0000)
committercsaavedra@igalia.com <csaavedra@igalia.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Wed, 3 Apr 2019 08:33:41 +0000 (08:33 +0000)
commit78fef96e4b414e1afd22b65f2d5a745e3d14f254
treee7e3be0abff2db9dc686e536dc940947a730014e
parent1d10bb648551bd8f9327d2e37594c7a6dd4e9845
[WPE][GTK] Update libsrtp dependency package for Debian
https://bugs.webkit.org/show_bug.cgi?id=196528

Reviewed by Frédéric Wang.

* gtk/install-dependencies:
* wpe/install-dependencies:

git-svn-id: https://svn.webkit.org/repository/webkit/trunk@243794 268f45cc-cd09-0410-ab3c-d52691b4dbfc
Tools/ChangeLog
Tools/gtk/install-dependencies
Tools/wpe/install-dependencies