Build fix for an old version of PHP after r194618.
authorrniwa@webkit.org <rniwa@webkit.org@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Wed, 6 Jan 2016 03:27:32 +0000 (03:27 +0000)
committerrniwa@webkit.org <rniwa@webkit.org@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Wed, 6 Jan 2016 03:27:32 +0000 (03:27 +0000)
commit6f40fed46805919df670cdb9167431814acceb2f
treeb15ab3524418b2b353c0b88445cbb93bac99137f
parentb1d17609c768280da778086e6af74b77a11c2dcc
Build fix for an old version of PHP after r194618.

* public/api/measurement-set.php:

git-svn-id: https://svn.webkit.org/repository/webkit/trunk@194627 268f45cc-cd09-0410-ab3c-d52691b4dbfc
Websites/perf.webkit.org/ChangeLog
Websites/perf.webkit.org/public/api/measurement-set.php