[EFL] Bump EFL libraries to 1.9
authorryuan.choi@samsung.com <ryuan.choi@samsung.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Wed, 11 Jun 2014 01:38:03 +0000 (01:38 +0000)
committerryuan.choi@samsung.com <ryuan.choi@samsung.com@268f45cc-cd09-0410-ab3c-d52691b4dbfc>
Wed, 11 Jun 2014 01:38:03 +0000 (01:38 +0000)
commit6da15edb88d7924decc59915a093269778650651
treeede2519ee46fa1833b9e5c46c7480ea26a9f0285
parentacb9b0bd33daf63827a73072bab800703feaf4bd
[EFL] Bump EFL libraries to 1.9
https://bugs.webkit.org/show_bug.cgi?id=125479

Patch by Martin Hodovan <mhodovan@partner.samsung.com> on 2014-06-10
Reviewed by Gyuyoung Kim.

Based on the work of Ryuan Choi <ryuan.choi@samsung.com>
and László Langó <llango.u-szeged@partner.samsung.com>.

* ImageDiff/CMakeLists.txt:
* MiniBrowser/efl/CMakeLists.txt:
* efl/install-dependencies:
* efl/jhbuild.modules:
* efl/jhbuildrc:

git-svn-id: https://svn.webkit.org/repository/webkit/trunk@169785 268f45cc-cd09-0410-ab3c-d52691b4dbfc
Tools/ChangeLog
Tools/ImageDiff/CMakeLists.txt
Tools/MiniBrowser/efl/CMakeLists.txt
Tools/efl/install-dependencies
Tools/efl/jhbuild.modules
Tools/efl/jhbuildrc